Forums Développement Multimédia

Les formations Mediabox
Les formations Mediabox

Création d’une goutte d’eau

Compatible Photoshop CS3. Cliquer pour en savoir plus sur les compatibilités.Par Géraldine D., le 07 juin 2010

Dans ce tutorial, nous allons aborder la « création d’une goutte d’eau ». La goutte d’eau n’est pas celle que nous observons. Ronde, elle lutte pour garder sa forme. Sur terre, elle ne dépasse pas 3 mm de rayon, au-delà elles explosent… Son côté esthétique, très communicatif aujourd’hui, m’amène à vous exposer, étape par étape, sa mise en forme dans Photoshop. A travers mes différentes explications, vous allez rentrer au coeur de la matière.



L’objectif

de ce tutorial est de comprendre l’effet de superposition.


Le but

est de représenter réellement une goutte d’eau.


Dessiner une goutte

Lancer Photoshop en cliquant sur son icône !

Choisissez une photo sur laquelle vous allez travailler.

Vous allez la sélectionner grâce au menu en haut à gauche dans l’espace de travail :
Fichier > Ouvrir… (Chercher votre photo à travers vos dossiers)


Une fois la photo sélectionnée :
(Ouvrir)





Sur un calque vous allez dessinez après avoir sélectionné « le pinceau » dans la palette d’outils (généralement à gauche).
Pour afficher la « palette outils », dirigez-vous vers le menu principal en haut de l’espace de travail :
Fenêtre > Outils (Vérifier bien que l’option « Outils » est coché dans le menu déroulant)








Une fois votre pinceau en main, choisissez un rond net et dessinez une goutte noire.





A droite, dans la palette « Calques », modifier le « mode de fusion » en « Superposition », pour rendre le noir que vous avez appliqué transparent.
Pour afficher la « palette calques », dirigez-vous vers le menu principal en haut de l’espace de travail :
Fenêtre > Calques (ou avec le raccourci clavier F7)





Ajouter les effets


Cliquez dans la palette (généralement à droite) sur la flèche à droite de l’l'icône « Calques » et choisissez « Lueur interne ».





Définir la « Couleur de la lueur » en noir, dans le menu déroulant, choisir le « Mode de fusion » en Normal. Puis régler « l'Opacité » à 15% pour rendre l'effet léger mais toujours visible.





Insérer une ombre portée et définir la « Couleur du ton foncé » en « noir », le « mode de fusion » doit-être sur « Incrustation », la « distance » doit-être définit sur 3px et la longueur sur 5 px. Je vous laisse orientez l'éclairage de la goutte par rapport à la photo.





Dans le panneau de gauche cocher le style « Satin ». N’oubliez pas d’orienter votre effet.





Cocher aussi l’ « Incrustation en dégradé », puis dans le sélecteur de dégradé, utiliser un effet du blanc vers le transparent. Choisir « Incrustation » pour le « mode de fusion » et le type de dégradé « Radial » pour le style. Tout en ayant la fenêtre « Style de calque » ouverte, aller sur le document et bouger le dégradé pour le placer au niveau plus lumineux de l’image de fond.





Sauvegarde


Sauvegarder le document :
Fichier > Enregistrer … ou Fichier > Enregistrer sous …
Dans la fenêtre qui s’ouvre, choisir dans « Format » ► Jpeg, psd…


Organisation



Je vous conseille de créer un calque par goutte.

Si vous souhaitez créer d’autre goutte avec le même effet :
- Faite un clic droit sur le calque de votre première goutte,
- Dans le menu contextuel qui va s’afficher, choisir « Copier le style »,
- Coller l’effet dans chaque nouveau calque.


Astuce


A la fin de votre travail, vous pouvez utiliser l’outil « Gomme » pour donner à votre goutte une forme plus précise.