Forums Développement Multimédia

Aller au contenu

Mediacore je te hais

VIDEO After Effects

1 réponse à ce sujet

#1 steph90110

    Ceinture Orange

  • Members
  • PipPipPip
  • 49 messages

Posté 22 September 2011 - 01:00 AM

Bonsoir a tous,

Voila j'ai un probleme au lancement de mon soft, j'ai deja vu plusieurs topic a ce sujet mais aucun n'a permis de resoudre ce probleme.

Au lancement d'after effect, il bloque a "Initialisation de mediacore".

C'est arrivé apres avoir installé le plugin particular de trapcode, after marchait bien avant ça et je suis certain qu'il etait censé etre compatible.

J'ai déja :

- desinstaller le plugin
- checké mes codecs, les ais desinstallés reinstallés
- désinstaller réinstallé After effect
- désinstaller réinstaller Quicktime (la version 7.7)
- lancer en mode administrateur

de tout ça rien y fait !

Ya-t-il quelqun qui ait une idée ? je bloque completement la ;)


Je suis sous seven avec la suite cs5.

#2 steph90110

    Ceinture Orange

  • Members
  • PipPipPip
  • 49 messages

Posté 22 September 2011 - 01:24 AM

rebonsoir

probleme réglé !

si des personnes on eu le probleme ou si celui ci persiste... dans mon cas cetait Zonealarm qui empechait le lancement d'aftereffect il suffit de le supprimer de la liste des logiciels qu'il controle.


cio.



1 utilisateur(s) li(sen)t ce sujet

0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)

authorised training centre

Centre de Formation Mediabox - Adobe et Apple Authorised Training Center.

Déclaré auprès de la Direction du Travail et de la Formation Professionnelle

Mediabox : SARL au capital de 62.000€ - Numéro d'activité : 11 75 44555 75 - SIRET : 49371646800035

MEDIABOX, 23, rue de Bruxelles, 75009 PARIS

FFP