Forums Développement Multimédia

Aller au contenu

- - - - -

Problème d'enregistrement avec Illustrator CS5

PAO Illustrator

5 réponses à ce sujet

#1 creaam

    La sève de votre image

  • Members
  • PipPipPipPipPipPipPipPip
  • 588 messages

Posté 05 April 2012 - 09:36 AM

Bonjour à tous et à toutes.

Je sollicite votre aide car depuis quelques temps maintenant j’ai un gros problème avec Illustrator CS5 que je n’avais pas jusqu’ici et je ne sais pas d’où cela peux venir.

En faite tout ce passe bien quand je bosse avec, mais dès que j’enregistre (ctrl + s) mon travaille, Illustrator met un temps fou pour enregistrer et tant qu’il n’a pas fini il reste bloqué, en mettant en haut "Illustrator ne répond pas", et cela même avec un fichier très léger.

Si quelqu’un sait d’où cela peut venir, il me sera d’une très grande aide.

En vous remerciant.
www.creaam.com

#2 creaam

    La sève de votre image

  • Members
  • PipPipPipPipPipPipPipPip
  • 588 messages

Posté 10 April 2012 - 16:18 PM

Bonjour,

Bon, apparemment ce problème ne parle à personne.
J'ai un autre souci, le copier/coller d'Illustrator ver PS ne fonctionne pratiquement plus.

Je ne sais pas si cela vous parle.

En vous remerciant.
www.creaam.com

#3 colnus

  • Guests

Posté 31 July 2012 - 10:31 AM

Salut,

Je viens d'avoir le même problème tout à l'heure et mon collègue de travail a eu la même chose sur son poste. Il a désinstallé/réinstallé Illustrator ce matin et n'a plus eu de blocage depuis. Mais bon, ça ne fait que quelques heures et on verra dans les prochains jours si ça a marché.

As-tu toujours ce problème ou as-tu trouver une solutions depuis que tu as écris ton message?

Bonne journée.

#4 colin

    Ceinture Orange

  • Members
  • PipPipPip
  • 36 messages

Posté 31 July 2012 - 13:46 PM

Salut,

Je suis tombé sur un forum adobe en anglais où une solution est suggérée. A voir si un résultat se fait sentir.
http://forums.adobe....message/3646451

#5 Kosic

    Ceinture Noire

  • Community Manager
  • PipPipPipPipPipPipPip
  • 390 messages

Posté 31 July 2012 - 21:12 PM

Question : Avez vous testé la CS6 juste avant ce problème ?
"La beauté est dans dans l'œil comme le doigt du sage qui montre la lune de l'idiot qui regarde."
J'me comprends…

Illustrator and I

#6 colin

    Ceinture Orange

  • Members
  • PipPipPip
  • 36 messages

Posté 02 August 2012 - 07:53 AM

J'ai effectivement téléchargé la version d'essai, mais pas pour voir si ce problème était résolu sur la CS6, juste pour voir les nouveautés.

Mon collègue de travail n'a lui pas téléchargé la nouvelle version. Son ordi n'a donc aucun fichier CS6 d'installés.

Par contre, nous sommes tous les deux passés au système Lion sur nos Mac.

Ce que j'ai tenté suite à ce qui est dit sur le lien que j'ai mis, c'est de dire à Linotype FontExplorer (que j'utilise à la place du livre des polices) de nettoyer les dossiers des polices du système. Je n'ai jusqu'à présent plus eu de plantage, mais je n'ai que quelques heures de test vu qu'hier c'était feux d'artifices et jour de congé en Suisse!



1 utilisateur(s) li(sen)t ce sujet

0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)

authorised training centre

Centre de Formation Mediabox - Adobe et Apple Authorised Training Center.

Déclaré auprès de la Direction du Travail et de la Formation Professionnelle

Mediabox : SARL au capital de 62.000€ - Numéro d'activité : 11 75 44555 75 - SIRET : 49371646800035

MEDIABOX, 23, rue de Bruxelles, 75009 PARIS

FFP