Forums Développement Multimédia

Aller au contenu

Nouveau forum

DETENTE

169 réponses à ce sujet

#46 Valbuena72

    Ceinture Jaune

  • Members
  • PipPip
  • 25 messages

Posté 25 January 2012 - 10:23 AM

Hello,
J'ai mis du code dans ce message :
http://forums.mediab...ost__p__1138985
On vois les BBCODE couleurs, je crois pas que ce soit normal
;-)

#47 Frank.b

  • Members
  • PipPipPipPipPipPipPipPip
  • 539 messages

Posté 25 January 2012 - 10:24 AM

ok, le filtre semble fonctionner. Entre tps, j'ai mis à plat mes coockies. ;-)
Thx ++

#48 Frank.b

  • Members
  • PipPipPipPipPipPipPipPip
  • 539 messages

Posté 25 January 2012 - 10:51 AM

Mise à jour pour le filtre : Ah ben non, je pensais que ça fonctionnait, mais pas chez moi. Je reçois toujours les messages du forum "Développement Actionscript". Config : Mac - FF9

#49 boichu

    Administrator

  • Administrateur
  • PipPipPipPipPipPipPipPip
  • 5009 messages

Posté 25 January 2012 - 10:58 AM

Ça y est, vous pouvez éditer les messages.

Ça y est, certains problèmes dus à la mauvaise redirection des anciens forums sont résolus :
- pb de cookies pour les préférences
- pb de liens vers la salle café ou emploi,...

#50 Nataly

    Community Jane

  • Moderateur
  • PipPipPipPipPipPipPipPip
  • 5783 messages

Posté 25 January 2012 - 11:15 AM

:Hola:
Le savoir est le seul bien qui s'accroit quand on le partage
une tartine de tutos

#51 Dichopin

  • Guests

Posté 25 January 2012 - 11:34 AM

Bonjour,
lorsque j'essaye de me connecter au forum, j'ai un message d'erreur :


Citation

Warning: file_get_contents(http://www.mediabox..../nbInscrits.php) [function.file-get-contents]: failed to open stream: HTTP request failed! HTTP/1.0 404 Not Found in /home/communaute/converge/site/recup.php on line 3

membres... et vous :)

Connectez-vous sur la communauté de votre choix :
et impossible de mettre à jour mon ancien compte


Citation

Message des forums

Désolé, une erreur s'est produite. Si vous n'êtes pas certain de l'utilisation d'une fonction, ou que vous ne savez pas pourquoi vous obtenez ce message d'erreur, lisez les fichiers d'aide pour de plus amples informations.

[#10118] Nous ne pouvons pas trouver l'enregistrement de l'inscription partielle, ou votre compte de membre. Veuillez en aviser un administrateur.


#52 boichu

    Administrator

  • Administrateur
  • PipPipPipPipPipPipPipPip
  • 5009 messages

Posté 25 January 2012 - 11:48 AM

Oups une redirection manquante sur connexion.mediabox.fr
C'est corrigé.

Pour le problème de récupération de mot de passe,... je suis dessus.

#53 Dichopin

  • Guests

Posté 25 January 2012 - 12:12 PM

Voir le messageBoichu, le 25 January 2012 - 11:48 AM, dit :

Oups une redirection manquante sur connexion.mediabox.fr
C'est corrigé.

Pour le problème de récupération de mot de passe,... je suis dessus.

Ok, merci
Au passage, félicitation pour le nouveau forum

#54 lilive

  • Moderateur
  • PipPipPipPipPipPipPipPip
  • 2993 messages

Posté 25 January 2012 - 14:00 PM

Salut,

Voir le messageBoichu, le 25 January 2012 - 10:58 AM, dit :

Ça y est, vous pouvez éditer les messages.
Je viens d'essayer. Le message à modifier était affiché en un mélange de bbcode et d'html. Puis quand j'ai cliqué sur "enregistrer les modifications" j'ai eu une erreur en popup.

[edit Nataly ]

Eh bien moi je peux, nanana -_-

#55 lilive

  • Moderateur
  • PipPipPipPipPipPipPipPip
  • 2993 messages

Posté 25 January 2012 - 14:38 PM

Les anciens liens vers des discussions du forum n'ont plus l'air de marcher.

Par exemple dans chaque tutoriel on a un lien dans le bas de page qui amène à la discussion dédiée. On y trouve les notes de l'auteur, et surtout les questions et remarques des lecteurs. J'ai pris 2 tutos au hasard:

Le lien en bas de http://ressources.me...ation/parallaxe , qui est http://flash.mediabo...-ide-parallaxe/ , amène sur http://forums.mediab...able-dynamique/

Celui en bas en de http://ressources.me...ationsmouvement , qui est http://flash.mediabo...howtopic=127091 , amène sur une erreur de chargement de la page.

Bon allez, j'arrête avec les bugs... Courage Gaétan :)

#56 boichu

    Administrator

  • Administrateur
  • PipPipPipPipPipPipPipPip
  • 5009 messages

Posté 25 January 2012 - 15:15 PM

Voir le messagelilive, le 25 January 2012 - 14:00 PM, dit :

Je viens d'essayer. Le message à modifier était affiché en un mélange de bbcode et d'html. Puis quand j'ai cliqué sur "enregistrer les modifications" j'ai eu une erreur en popup.


Sur quel post as tu vu ça ?

#57 _lex

  • Moderateur
  • PipPipPipPipPipPipPipPip
  • 1016 messages

Posté 25 January 2012 - 15:19 PM

Super design, super page http://flash.mediabox.fr/ !!


Des remarques sur la section "CMS & Gestion de contenu" qui contient silex et wordpress (forum wordpress un peu mort d'ailleurs)
  • le logo de la section est un logo WP.. je peux proposer un autre logo plus générique?
  • Silex est plus un outil graphique qu'un CMS.. Plus proche de http://www.concrete5.org/ que de wordpress. Donc pourquoi ne pas appeler la section "Création de sites" ?

Quelques suggestions / questions par rapport aux intitulés et aux categories de cette page http://flash.mediabox.fr
même si il est sans doute un peu tard et si je ne suis peut etre pas légitime...
  • pas de section Flex ?? Ni AIR ??
  • suggestion d'une nouvelle catégorie : languages cross-platforme avec dedans phone gap, haXe, appcelerator...
  • Google API et Social API, pourquoi séparer facebook, twitte et google? Et what about viadeo, linked in etc?
  • pour la catégorie "Apple iOS XCode", ca pourrait être "appli natives" et comprendre les mobiles et tablettes (android, ios et windows phone) et les desktops?
  • "AJAX & Framework" : il s agit uniquement de framework JS c'est ca? Comme sencha, extjs? Et pourquoi pas haXe JS, qui est une adaptation de haXe au JS, un language pour faire du JS plus vite et mieux optimisé qu'à la main : http://www.haxejs.org/
  • Apple Logic mérite il vraiment une catégorie entière? Peut être une catégories "Adobe Platform" ? Et pareil pour Adobe Director (qui doit etre un peu mort depuis le temps?)

Merci pour tout ca en tous cas, bye !!

#58 ikyo

  • Moderateur
  • PipPipPipPipPipPipPipPip
  • 2442 messages

Posté 25 January 2012 - 16:01 PM

Bravo pour ce travail que j'imagine...titanesque
Longue vie au nouveau forum et mort aux spammeurs qui sévissaient ces derniers temps chez les ex-violets

#59 Billyben

    KlouChiPonshoñistäs

  • Moderateur
  • PipPipPipPipPipPipPipPip
  • 2597 messages

Posté 25 January 2012 - 16:43 PM

Faluche, petit truc juste-comme-ça-en-passant-parce-que-je-viens-de-le-voir, donc, à propos du background du forum, qui est tout bô en haut, mais dès que je scroll je tombe sur la couleur de fond uniquement. Pris d'un doute j'ai testé sur autre chose que ff (9.0.1), tel que chrome (16.0.912) et même ie ! donc partout la même chose.

Et comme je ne m'étais pas encore amusé avec la vidéo, petite démonstration :



[edit ouaii on peux éditer gratz] Au fait, est ce qu'on peux gérer les vidéo uploadée, j'ai trouvé les fichiers, mais pas les vidéos, parce que là, c'est typîquement le truc à virer histoire de ne pasa prendre de la place inutilement

#60 Pierre

  • Administrateur
  • PipPipPipPipPipPipPipPip
  • 12758 messages

Posté 25 January 2012 - 16:44 PM

Voir le message_lex, le 25 January 2012 - 15:19 PM, dit :

Super design, super page http://flash.mediabox.fr/ !!


Des remarques sur la section "CMS & Gestion de contenu" qui contient silex et wordpress (forum wordpress un peu mort d'ailleurs)
  • le logo de la section est un logo WP.. je peux proposer un autre logo plus générique?
  • Silex est plus un outil graphique qu'un CMS.. Plus proche de http://www.concrete5.org/ que de wordpress. Donc pourquoi ne pas appeler la section "Création de sites" ?
Quelques suggestions / questions par rapport aux intitulés et aux categories de cette page http://flash.mediabox.fr
même si il est sans doute un peu tard et si je ne suis peut etre pas légitime...
  • pas de section Flex ?? Ni AIR ??
  • suggestion d'une nouvelle catégorie : languages cross-platforme avec dedans phone gap, haXe, appcelerator...
  • Google API et Social API, pourquoi séparer facebook, twitte et google? Et what about viadeo, linked in etc?
  • pour la catégorie "Apple iOS XCode", ca pourrait être "appli natives" et comprendre les mobiles et tablettes (android, ios et windows phone) et les desktops?
  • "AJAX & Framework" : il s agit uniquement de framework JS c'est ca? Comme sencha, extjs? Et pourquoi pas haXe JS, qui est une adaptation de haXe au JS, un language pour faire du JS plus vite et mieux optimisé qu'à la main : http://www.haxejs.org/
  • Apple Logic mérite il vraiment une catégorie entière? Peut être une catégories "Adobe Platform" ? Et pareil pour Adobe Director (qui doit etre un peu mort depuis le temps?)
Merci pour tout ca en tous cas, bye !!

Je viens de renommer la salle RIA en Flash Builder & Air.

Pour la salle CMS... ça veut dire la même chose que "création de site" sauf qu'on induit le fait qu'un outil est mis à dispo. C'est le cas de Silex, comme Wordpress ou autre non? C'est un outil pour designer son contenu facilement, c'est dans ce sens que j'ai placé Silex ici (même finalité).

Tu es tout à fait légitime pour discuter de ça en tout cas :)

Je suis tout à fait OK pour renommer Apple iOS Xcode en quelque chose de plus générique, qui engloberait plus de chose.

On peut également renommer AJAX & Framework en "Framework Javascript" et ouvrir le nom de la salle pour "Ajax, Sencha, Extjs, Haxe Js, etc. "

La catégorie Adobe Platform induirai de perdre la visibilité des catégories comme Flash, Photoshop, Indesign, etc. Quant à Logic, peut être étendre la aussi à "Sonorisation".

On en discute :)

#61 Pierre

  • Administrateur
  • PipPipPipPipPipPipPipPip
  • 12758 messages

Posté 25 January 2012 - 16:46 PM

Ha oui tiens, c'est sensé partir en dégradé :) Gaétan ? :mrgreen:

#62 lilive

  • Moderateur
  • PipPipPipPipPipPipPipPip
  • 2993 messages

Posté 25 January 2012 - 21:06 PM

Voir le messageBoichu, le 25 January 2012 - 15:15 PM, dit :

Sur quel post as tu vu ça ?

Sur celui qu'a réussi à éditer Nataly, par exemple: http://forums.mediab...ost__p__1139010

Je clique sur le bouton "Modifier" et je vois le texte s'afficher en HTML+bbcode. Quand je clique sur "enregistrer" j'ai ce message d'erreur:

TypeError: ipb.textEditor.getEditor("edit-" + postid) is undefined

#63 boichu

    Administrator

  • Administrateur
  • PipPipPipPipPipPipPipPip
  • 5009 messages

Posté 25 January 2012 - 22:10 PM

ca te le fait toujours ?

#64 lilive

  • Moderateur
  • PipPipPipPipPipPipPipPip
  • 2993 messages

Posté 25 January 2012 - 22:21 PM

Voir le messageBoichu, le 25 January 2012 - 22:10 PM, dit :

ca te le fait toujours ?

Oui...

[Edit]
Ah, le problème venait du fait qu'il faut autoriser le javascript pour viewscreencasts.com
Je pensais que ça ne gérait que la capture d'écran, vu le nom, alors je ne l'avais pas activé.
Désolé, autant pour moi :oops:

(p.s: c'est parce-que je ne suis pas fan des sites qui utilisent plusieurs domaines comme sources javascript, et qui ne mentionnent pas qu'il faut l'activer pour que ça marche ;) )

#65 Love for the People

  • Guests

Posté 26 January 2012 - 10:53 AM

Bonjour,

j'ai cette erreur lorsque je tente de m'identifier :

[#10118] Nous ne pouvons pas trouver l'enregistrement de l'inscription partielle, ou votre compte de membre. Veuillez en aviser un administrateur.

Est ce que vous avez déjà eu ce soucis, et peut on me donner la marche à suivre pour palier à ce problème?

Merci !

#66 boichu

    Administrator

  • Administrateur
  • PipPipPipPipPipPipPipPip
  • 5009 messages

Posté 26 January 2012 - 11:07 AM

Je n'arrive pas à reproduire ce problème et tu n'es pas le premier à m'en parler.
Pourrais-tu m'en dire plus par message privé ?

#67 ikyo

  • Moderateur
  • PipPipPipPipPipPipPipPip
  • 2442 messages

Posté 26 January 2012 - 16:13 PM

bonjour à tous,

Je ne sais pas si c'est mon navigateur ou ma config, mais je ne dispose pas de correcteur d'orthographe dans la réponse à un sujet :(

Bien dommage pour éviter quelques phôtes de frappe :)

#68 Nataly

    Community Jane

  • Moderateur
  • PipPipPipPipPipPipPipPip
  • 5783 messages

Posté 26 January 2012 - 16:44 PM

salut :)

j'ai eu le même souci, avec FF et OS X 10.6, et "ça" s'est rétabli comme magiquement :roll: (Ô voies impénétrables) sans que je change quoique ce soit (peut-être mes soupirs répétés… je vois que ça du coup… :texas: )
Le savoir est le seul bien qui s'accroit quand on le partage
une tartine de tutos

#69 DaveD

  • Members
  • PipPipPipPipPipPipPipPip
  • 2453 messages

Posté 26 January 2012 - 16:45 PM

ça vient du navigateur la correction auto non?

#70 boichu

    Administrator

  • Administrateur
  • PipPipPipPipPipPipPipPip
  • 5009 messages

Posté 26 January 2012 - 17:11 PM

Ca vient du navigateur mais j'ai rendu l'affichage de la barre d'outils plus rapide. C'est sans doute lié ;)

#71 dcz.switcher

  • Community Manager
  • PipPipPipPipPipPipPipPip
  • 2533 messages

Posté 27 January 2012 - 19:41 PM

ça y est, j'ai rédigé un tuto sous la forme d'un billet dans un blog, depuis le temps que je voulais voir ce que ça pouvait donner.

J'ai fait un peu de promo en créant un nouveau sujet dans le forum, même si ça implique que les lecteurs (s'il y en a) puissent participer au travers du forum ... et du blog ! (je viens d'y penser en écrivant)

A cette occasion, 2 remarques :

- Le code placé entre les balises du même nom n'a pas les numéros de lignes et est collé à gauche.
Je verrais bien une indentation du bloc, avec une couleur de fond différente du reste de la page et les numéros de ligne

- J'ai voulu partager du code depuis la rubrique SOURCE mais n'ai pu déposer de fichier avec l'extention ".js", qui n'est pas dans la liste des extensions permises

Sinon la saisie a été un peu laborieuse car je n'ai pu agrandir la fenêtre d'édition de code à l'aide du coin bas droit (mac os Lion + Chrome) :sad:
Peut-être qu'ajouter dans l'éditeur le bouton "plein écran" comme on a sous Wordpress serait pas mal

edit : le forum interne existe t-il toujours ?
"Ce que l'on conçoit bien s'énonce clairement et les mots pour le dire arrivent aisément"

embryon de site

#72 Nataly

    Community Jane

  • Moderateur
  • PipPipPipPipPipPipPipPip
  • 5783 messages

Posté 27 January 2012 - 19:52 PM

Voir le messagedcz.switcher, le 27 January 2012 - 19:41 PM, dit :

ça y est, j'ai rédigé un tuto sous la forme d'un billet dans un blog, depuis le temps que je voulais voir ce que ça pouvait donner.

Et moi donc ! Super que tu l'aies fait :Hola:

je fonce de ce clic découvrir l'ouvrage ;) ça va nourrir mes réflexions, ultra bonne initiative !



Citation

J'ai fait un peu de promo en créant un nouveau sujet dans le forum, même si ça implique que les lecteurs (s'il y en a) puissent participer au travers du forum ... et du blog ! (je viens d'y penser en écrivant)

tu pourrais sans doute l'annoncer dans la salle ressource, qui est au café, tout comme la salle privée (mince je l'ai dit, il va nous retrouver :mrgreen: )

+++++ \o/
Le savoir est le seul bien qui s'accroit quand on le partage
une tartine de tutos

#73 Nataly

    Community Jane

  • Moderateur
  • PipPipPipPipPipPipPipPip
  • 5783 messages

Posté 27 January 2012 - 20:29 PM

Et… on les fait où les "retours" du coup ? (si retours, se justifient encore du coup… tiens, hein… j'y pense…)
Le savoir est le seul bien qui s'accroit quand on le partage
une tartine de tutos

#74 dcz.switcher

  • Community Manager
  • PipPipPipPipPipPipPipPip
  • 2533 messages

Posté 27 January 2012 - 22:59 PM

Voir le messageNataly, le 27 January 2012 - 20:29 PM, dit :

Et… on les fait où les "retours" du coup ? (si retours, se justifient encore du coup… tiens, hein… j'y pense…)
C'est la question que je me suis posé après avoir créé le nouveau topic, peut-être faut-il simplement créer un topic sans possibilité de réponse ou un billet dans le blog sans commentaires ?

Au passage, ce code n'est pas rendu correctement dans la balise "code", j'ai des <br/> qui s'affichent ?!?

<script type="text/template" id="user-row-tpl">
<li data-id="<%= id %>"><%= name %> ( <%= role %> )</li>
</script>

<script type="text/template" id="user-row-tpl">
<li data-id="<%= id %>"><%= name %> ( <%= role %> )</li>
</script>

edit : et merci Nataly pour la localisation du forum, je vais de nouveau pouvoir passer du temps au bar ^^
"Ce que l'on conçoit bien s'énonce clairement et les mots pour le dire arrivent aisément"

embryon de site

#75 pol2095

  • Members
  • PipPipPipPipPipPipPipPip
  • 1918 messages

Posté 29 January 2012 - 10:09 AM

Il n'y a plus de version mobile du forum ?

#76 Pierre

  • Administrateur
  • PipPipPipPipPipPipPipPip
  • 12758 messages

Posté 29 January 2012 - 11:49 AM

Pour les BR, on va voir ça.

Pour la version mobile, sisi :) quand on affiche le forum avec un mobile, une version très allégée s'affiche :)

#77 boichu

    Administrator

  • Administrateur
  • PipPipPipPipPipPipPipPip
  • 5009 messages

Posté 30 January 2012 - 11:42 AM

C'est réglé pour les <br /> en trop.
Il est possible que ça apparaisse de nouveau dans un autre contexte que je n'ai pas encore prévu ...

#78 Pierre

  • Administrateur
  • PipPipPipPipPipPipPipPip
  • 12758 messages

Posté 30 January 2012 - 15:56 PM

Les fichiers JS sont maintenant autorisés sur les sources :)

#79 lilive

  • Moderateur
  • PipPipPipPipPipPipPipPip
  • 2993 messages

Posté 01 February 2012 - 13:00 PM

Voir le messagelilive, le 23 January 2012 - 16:35 PM, dit :

Les liens vers des posts précis, contenus dans les anciens messages, ne marchent plus.
Par exemple dans ce sujet: http://forums.mediab...-ca-vous-tente/
Dans le premier post, sous l'image, on trouve ce lien: http://flash.mediabo...post__p__849577
Il devrait normalement afficher ce post de la même discussion: http://forums.mediab...ost__p__1084470
Mais en fait il amène en haut de la discussion. [Edit: Ah ben non, maintenant il amène carrément sur un autre sujet]

En faisant une recherche sur google, je suis tombé sur un lien vers le forum:
convertion TSL vers RVB
Il n'amène pas au bon endroit. C'est dommage ça quand même!

#80 Nataly

    Community Jane

  • Moderateur
  • PipPipPipPipPipPipPipPip
  • 5783 messages

Posté 01 February 2012 - 14:15 PM

c'est pareil pour les signets "d'avant" (marque pages) je sais pas si ça donne une piste…
Le savoir est le seul bien qui s'accroit quand on le partage
une tartine de tutos

#81 Nataly

    Community Jane

  • Moderateur
  • PipPipPipPipPipPipPipPip
  • 5783 messages

Posté 01 February 2012 - 17:19 PM

ça s'obstine :

Via l'historique de la barre de navigation de FF je clique sur

Image attachée: Firefox-2.png


et hop redirection sur :
forums.mediabox.fr/topic/133515-mon-loader-ne-fonctionne-pas/page__pid__843930#entry843930

:shock: :shock:

on notera le 133515 :neutral:
du coup pareil depuis google…

Une chance que ds les ressources rien n'ait bougé :)
Le savoir est le seul bien qui s'accroit quand on le partage
une tartine de tutos

#82 lilive

  • Moderateur
  • PipPipPipPipPipPipPipPip
  • 2993 messages

Posté 01 February 2012 - 17:59 PM

Voir le messageNataly, le 01 February 2012 - 17:19 PM, dit :

Une chance que ds les ressources rien n'ait bougé :)
Mais au bas de chaque tuto du wiki il y a maintenant un lien qui mène on ne sait où, alors qu'il devrait amener sur le topic où on peut poser des questions sur le dit tuto. On a perdu le lien wiki/forum.

#83 _lex

  • Moderateur
  • PipPipPipPipPipPipPipPip
  • 1016 messages

Posté 02 February 2012 - 11:49 AM

Voir le messagePierre, le 25 January 2012 - 16:44 PM, dit :

Pour la salle CMS... ça veut dire la même chose que "création de site" sauf qu'on induit le fait qu'un outil est mis à dispo. C'est le cas de Silex, comme Wordpress ou autre non? C'est un outil pour designer son contenu facilement, c'est dans ce sens que j'ai placé Silex ici (même finalité).

Oui c'est vrai mais Silex est plus un outil de design qu'un CMS. La partie gestion de contenu et admin des utilisateurs etc est réduite à son minimum...

Et pour l'icone de rubrique, on peut t'en proposer un plus générique que celui avec écrit "WP" dedans?

#84 _lex

  • Moderateur
  • PipPipPipPipPipPipPipPip
  • 1016 messages

Posté 02 February 2012 - 11:50 AM

Et pour féter ça, un article "Le forum Mediabox fait peau neuve !" sur notre blog
http://www.silexlabs...ait-peau-neuve/

On a une permanente à l'assos depuis peu et elle prend les devant en matière de com :))

#85 lilive

  • Moderateur
  • PipPipPipPipPipPipPipPip
  • 2993 messages

Posté 02 February 2012 - 11:57 AM

Peut-on éditer le titre et la description d'un screencast une fois qu'on l'a envoyé? J'ai oublié de le faire avant de cliquer...

#86 boichu

    Administrator

  • Administrateur
  • PipPipPipPipPipPipPipPip
  • 5009 messages

Posté 02 February 2012 - 12:22 PM

Y'a du mieux au niveau des redirections :)

#87 boichu

    Administrator

  • Administrateur
  • PipPipPipPipPipPipPipPip
  • 5009 messages

Posté 02 February 2012 - 12:33 PM

Voir le messagelilive, le 02 February 2012 - 11:57 AM, dit :

Peut-on éditer le titre et la description d'un screencast une fois qu'on l'a envoyé? J'ai oublié de le faire avant de cliquer...

Malheureusement non. Mais ce n'est pas très grave, Je crois que ces textes n'apparaissent nulle part publiquement.

#88 lilive

  • Moderateur
  • PipPipPipPipPipPipPipPip
  • 2993 messages

Posté 02 February 2012 - 12:59 PM

Voir le messageBoichu, le 02 February 2012 - 12:22 PM, dit :

Y'a du mieux au niveau des redirections :)
Carrément! Ouf!
Les liens vers des posts précis dans un topic ne sont pas encore suivis on dirait. Par exemple celui-ci http://flash.mediabo...post__p__849577 n'atteint pas sa cible, qui est http://forums.mediab...ost__p__1084470



Voir le messageBoichu, le 02 February 2012 - 12:33 PM, dit :

Malheureusement non. Mais ce n'est pas très grave, Je crois que ces textes n'apparaissent nulle part publiquement.
Ah bon. Je croyais que le titre apparaissait sur la home, mais en fait c'est peut-être le titre du topic dans lequel il a été créé.

#89 Pierre

  • Administrateur
  • PipPipPipPipPipPipPipPip
  • 12758 messages

Posté 03 February 2012 - 15:23 PM

Voir le message_lex, le 02 February 2012 - 11:49 AM, dit :

Et pour l'icone de rubrique, on peut t'en proposer un plus générique que celui avec écrit "WP" dedans?

oui :) bien sûr

Voir le message_lex, le 02 February 2012 - 11:50 AM, dit :

Et pour féter ça, un article "Le forum Mediabox fait peau neuve !" sur notre blog
http://www.silexlabs...ait-peau-neuve/

On a une permanente à l'assos depuis peu et elle prend les devant en matière de com :))

merci beaucoup :)

#90 Pierre

  • Administrateur
  • PipPipPipPipPipPipPipPip
  • 12758 messages

Posté 03 February 2012 - 20:35 PM

le wiki est revenu :)



1 utilisateur(s) li(sen)t ce sujet

0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)